European PT Cruiser Forum
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Chat Galerie Nutzungsbedingungen Portal Zur Startseite

European PT Cruiser Forum » PT CRUISER - TECHNIK, ZUBEHÖR, UMBAUTEN - » PT Cruiser - Technik, Tipps, Probleme und deren Lösung » Ölverlust am 2.4l Motor » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Ölverlust am 2.4l Motor
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
foxconn
Cool Newbie Cruiser


Dabei seit: 08.01.2012
Beiträge: 16
Herkunft: Simmern Hunsrück
Motor: 2,4 l
Ausstattung: Touring
Farbe: Rotmetallick
EZ: 02/2005

Ölverlust am 2.4l Motor Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Cryslerfreunde ,

Ich heise Michael und wollte hier nur ein wenig mitlesen , aber leider hat meiner auch
ein paar Unarten .
Es ist eine schwere Frage , vieleicht hat ein Senior PT.ler eine hilfreiche Antwort .
Mein Motor verliert Öl .
Habe nun schon viele Stunden unter dem Auto gelegen , ohne Erfolg .
Was ich sagen kann es ist nicht der Öldruckschalter . Habe heute die Hitzebleche
abgebaut aber auch nicht viel gesehen .
Ich glaube das daß Öl auf der rechten Seite des Motor austritt . Ventildeckel trocken ,
Ölwanne trocken , rückseite des Motors feucht . Ist es möglich das die Zylinderkopfdichtung da eine Macke hat ? Der Wagen fährt gut kein Wasserverlust nichts im Öl .
Giebt es an der Seite des Motors schlecht zu sehende Blindstopfen ?
Für eure Mühe vielen Dank

Michael

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von foxconn: 21.02.2012 19:11.

21.02.2012 19:09 foxconn ist offline E-Mail an foxconn senden Beiträge von foxconn suchen Nehmen Sie foxconn in Ihre Freundesliste auf
bgm bgm ist männlich
Newbie Cruiser


Dabei seit: 19.01.2012
Beiträge: 1
Herkunft: Österrreich
Motor: 2,4l
Ausstattung: Cabrio Limited
Farbe: Blaumet.
EZ: 01/2005

RE: Ölverlust am 2.4l Motor Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo! mein Name ist Kurt und ich habe auch seit kurzem ein Cabrio, Bj 2005 mit 35tkm. Ich hatte die gleichen Symptome. Es war die Kopfdichtung. Im Zuge der Reparatur wurde ebenfalls die Ölwannendichtung und der Kurbelwellensimmering getauscht. Gott sei Dank habe ich noch Garantie. Wasser hatte ich ebenfalls noch nicht im Öl und es war auch die volle Leistung vorhanden. Lass dich durch diese kleine Unart nicht verunsichern. es ist das geilste Auto das ich je gefahren bin. Der Cruiser wird dich für alle Unannehmlichkeiten entschädigen. Ich wünsche dir allzeit gute Fahrt und viel Freude mit deinem PT.
PS: nur Motorradfahren ist schöner
21.02.2012 19:28 bgm ist offline E-Mail an bgm senden Beiträge von bgm suchen Nehmen Sie bgm in Ihre Freundesliste auf
Eric   Zeige Eric auf Karte Eric ist männlich
Diamond Cruiser


images/avatars/avatar-5314.jpg

Dabei seit: 30.06.2005
Beiträge: 1.905
Herkunft: Heidekreis
Motor: 2,0l
Ausstattung: Street Cruiser
Farbe: Inka Gold
EZ: 09/2002

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

oft sind s die Simmerringe.

__________________
Es ist nicht alles Gold was glänzt ....Augenzwinkern
21.02.2012 19:44 Eric ist offline E-Mail an Eric senden Beiträge von Eric suchen Nehmen Sie Eric in Ihre Freundesliste auf
foxconn
Cool Newbie Cruiser


Dabei seit: 08.01.2012
Beiträge: 16
Herkunft: Simmern Hunsrück
Motor: 2,4 l
Ausstattung: Touring
Farbe: Rotmetallick
EZ: 02/2005

Themenstarter Thema begonnen von foxconn
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zu Ihrer Information ,
Simmerringe sind nur an den Stirnseiten eines Motors vebaut ,
vieleicht nicht antworten wenn man es nicht beantworten kann.
Michael
21.02.2012 22:27 foxconn ist offline E-Mail an foxconn senden Beiträge von foxconn suchen Nehmen Sie foxconn in Ihre Freundesliste auf
Eric   Zeige Eric auf Karte Eric ist männlich
Diamond Cruiser


images/avatars/avatar-5314.jpg

Dabei seit: 30.06.2005
Beiträge: 1.905
Herkunft: Heidekreis
Motor: 2,0l
Ausstattung: Street Cruiser
Farbe: Inka Gold
EZ: 09/2002

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wir betreiben hier ja auch Ursachenforschung aus der Ferne...und hellsehen kann keiner von uns. mhhh

__________________
Es ist nicht alles Gold was glänzt ....Augenzwinkern
22.02.2012 07:05 Eric ist offline E-Mail an Eric senden Beiträge von Eric suchen Nehmen Sie Eric in Ihre Freundesliste auf
PT 1313 PT 1313 ist männlich
City Cruiser


images/avatars/avatar-5026.jpg

Dabei seit: 27.01.2012
Beiträge: 72
Herkunft: Raum BI

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

@foxconn: Hallo Michael, ich bin zwar noch nicht so lange hier im Forum angemeldet wie du, finde deinen Tonfall aber bemerkenswert.

Aus meinem laienhaften Erfahrungsschatz kann ich dir berichten, dass sich das Öl selten an der Stelle sammelt, wo es auch austritt.

Ich wünsche dir viel Erfolg bei der Suche.

Jörn
22.02.2012 12:18 PT 1313 ist offline E-Mail an PT 1313 senden Beiträge von PT 1313 suchen Nehmen Sie PT 1313 in Ihre Freundesliste auf
Gerhard   Zeige Gerhard auf Karte Gerhard ist männlich
Administrator


images/avatars/avatar-2431.jpg

Dabei seit: 18.01.2001
Beiträge: 11.986
Herkunft: Filderstadt - "Der wilde Süden"
Motor: 2,0
Ausstattung: Touring
Farbe: Electric Blue
EZ: 10/2003

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Huhu

Wäre schön, wenn wir die Off-Topic-Diskussion an dieser Stelle beenden könnten. DankeAusruf

@Michael:

Ich empfehle dringend die Lektüre der Boardregeln --> Auftreten und Verhalten


__________________

22.02.2012 12:34 Gerhard ist offline E-Mail an Gerhard senden Beiträge von Gerhard suchen Nehmen Sie Gerhard in Ihre Freundesliste auf
foxconn
Cool Newbie Cruiser


Dabei seit: 08.01.2012
Beiträge: 16
Herkunft: Simmern Hunsrück
Motor: 2,4 l
Ausstattung: Touring
Farbe: Rotmetallick
EZ: 02/2005

Themenstarter Thema begonnen von foxconn
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo An Alle ,
Ich wollte nicht unhöflich sein , Ich bin nur etwas angefressen betr. des PT
und hatte gehoft das ich das Problem gut beschrieben habe .

Michael
22.02.2012 19:10 foxconn ist offline E-Mail an foxconn senden Beiträge von foxconn suchen Nehmen Sie foxconn in Ihre Freundesliste auf
Eric   Zeige Eric auf Karte Eric ist männlich
Diamond Cruiser


images/avatars/avatar-5314.jpg

Dabei seit: 30.06.2005
Beiträge: 1.905
Herkunft: Heidekreis
Motor: 2,0l
Ausstattung: Street Cruiser
Farbe: Inka Gold
EZ: 09/2002

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

nichts für ungut. Wir sind hier ja nicht nachtragend.

Vielleicht hilft ja eine Motorwäsche bei der Fehlersuche. Ansonsten kann man versuchen die entsprechende Schrauben des Zylinderkopfes/Ventildeckel mal leicht nachzuziehen.

__________________
Es ist nicht alles Gold was glänzt ....Augenzwinkern
22.02.2012 22:15 Eric ist offline E-Mail an Eric senden Beiträge von Eric suchen Nehmen Sie Eric in Ihre Freundesliste auf
superbee   Zeige superbee auf Karte superbee ist männlich
The Cruiser is my Life


images/avatars/avatar-5616.jpg

Dabei seit: 21.03.2008
Beiträge: 3.288
Herkunft: D-Aach am Bodensee
Motor: 2,0l
Ausstattung: Touring Umbau
Farbe: patriotblue
EZ: 11/2000

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Die 2,4l haben ein Zylinderkopfdichtungsproblem,schon bei 10000km!!!Geht mal zur "suchen"-Funktion.Da wurde schon viel geschrieben mit 3mal Schrauben nachziehen bis die Garantie es übernimmt usw.

__________________
Gruß V8- Harry!

real rods never die !
22.02.2012 23:44 superbee ist offline E-Mail an superbee senden Beiträge von superbee suchen Nehmen Sie superbee in Ihre Freundesliste auf
foxconn
Cool Newbie Cruiser


Dabei seit: 08.01.2012
Beiträge: 16
Herkunft: Simmern Hunsrück
Motor: 2,4 l
Ausstattung: Touring
Farbe: Rotmetallick
EZ: 02/2005

Themenstarter Thema begonnen von foxconn
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ja Hallo an alle ,
habe heute alle Postings über Ölverlust gelesen , habe ich wohl übersehen.
Der Mann aus Östereich Kurt hat leider recht mit ZKD das öl tritt zwischen Kopf und
dieser super MLS-Dichtung aus .
Ich habe in einem US-Forum einen Artikel gefunden über Ölverlust am Kopf von 2.4L
Motoren . Dort wird empfolen die Z-schrauben eine nach der anderen zu lösen und zwar ind der Anzugsreihe also Nr.1 zuerst und wieder mit nur 60 Nm anzuziehen , weiter so mit Nr. 2 bis 10 . Danch jede Schraube um 90° nachziehen .
Diese Empfehlung ist nur für 2.4L Motoren gebaut in 2004 bis mitte 2005
Hat davon jemand schon gehört ?
Gelesen in Engine Rebuilt
Gruß
Michael
24.02.2012 20:17 foxconn ist offline E-Mail an foxconn senden Beiträge von foxconn suchen Nehmen Sie foxconn in Ihre Freundesliste auf
Eric   Zeige Eric auf Karte Eric ist männlich
Diamond Cruiser


images/avatars/avatar-5314.jpg

Dabei seit: 30.06.2005
Beiträge: 1.905
Herkunft: Heidekreis
Motor: 2,0l
Ausstattung: Street Cruiser
Farbe: Inka Gold
EZ: 09/2002

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ja das mit den Schrauben nachziehen habe ich hier schon mal gelesen. Daher meine Empfehlung. Aber nicht die genaue Abfolge...Das hätte ich nach Vorgabe Handbuch gemacht. Das es bestimmte Motoren betrifft, habe ich aber noch nicht gehört. Da gilt nur ...ausprobieren.

__________________
Es ist nicht alles Gold was glänzt ....Augenzwinkern
24.02.2012 21:31 Eric ist offline E-Mail an Eric senden Beiträge von Eric suchen Nehmen Sie Eric in Ihre Freundesliste auf
foxconn
Cool Newbie Cruiser


Dabei seit: 08.01.2012
Beiträge: 16
Herkunft: Simmern Hunsrück
Motor: 2,4 l
Ausstattung: Touring
Farbe: Rotmetallick
EZ: 02/2005

Themenstarter Thema begonnen von foxconn
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo an Alle ,
Ich habe das Prozedere mit meinem Z-Kopf gemacht , 7 Std. mit viel Herzklopfen
aber seit zwei Tagen kein Tropfen Öl in der Garage . Ich hoffe das ich nun auch
zu Cruisen übergehen kann .

An alle Gute Fahrt
Michael
02.03.2012 20:54 foxconn ist offline E-Mail an foxconn senden Beiträge von foxconn suchen Nehmen Sie foxconn in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
European PT Cruiser Forum » PT CRUISER - TECHNIK, ZUBEHÖR, UMBAUTEN - » PT Cruiser - Technik, Tipps, Probleme und deren Lösung » Ölverlust am 2.4l Motor

Forensoftware: Burning Board 2.3.6 pl2, entwickelt von WoltLab GmbH